.NET 4.5+ applications compatible with WorkflowGen?


#1

WorkflowGen is based on .NET Framework 4, but you can develop custom workflow applications (assemblies or web services) using .NET 4.5 that can run either within WorkflowGen’s bin (assembly) or as separate web apps (web services). Just make sure that .NET 4.5 is installed on the WorkflowGen web server.