WorkflowGen.My & Workflow Web Controls v2.4.0


#1

Web forms

#### Note
  • This version is required for WorkflowGen v5.7.4 and prior, which are targeted for .NET Framework 2.0.
#### Installation packs